Publié Tue, 16 Dec 2014 16:25:27 GMT par LOUISE LAMOUREUX
Je n'arrive pas à démarrer ma nouvelle installation d'Advance Steel 2014, en utilisant ma platforme AutoCAD 2011. AS 2014 fonctionne bien seul, ACAD aussi, mais les 2 n'arrivent pas à se lier ensemble?? J'ai fait ce que ça disait dans les FAQ's en utilisant le GAM, mais ça ne fonctionne toujours pas...
Pourvez-vous m'aider ou m'indiquer ce qu'il faut faire? Merci.
Publié Tue, 16 Dec 2014 20:01:00 GMT par

Est-ce que les 2 logiciels sont installes en 64 bit?

Publié Tue, 16 Dec 2014 23:23:41 GMT par LOUISE LAMOUREUX

Oui.  Les 2 sont installés en 64 bits. J'ai aussi indiqué dans le GAM que je veux que le logiciel démarre avec AutoCAD.  J'ai enregistré cette information en cliquant sur le bouton AS dans le coin en haut à droite comme spécifié dans les FAQ's.  Mais ça ne fonctionne toujours pas... d'ailleurs, j'ai aussi perdu cette "fonctionnalité" dans ma version Graitec 2013 aussi !!

Publié Wed, 13 Jan 2016 17:22:09 GMT par
Traité par le support technique Advance Steel le 16-12-2014 A votre disposition pour toute information complémentaire.Cordialement L'équipe Technique

Vous devez être connecté afin de participer à ce forum.

GRAITEC Services
Training
Prestations
Développements
Version d’evaluation gratuite
GRAITEC Produits
Advance Design
Advance Workshop
Advance BIM Designers
PowerPack pour Revit®
PowerPack pour Advance Steel
Autodesk Produits
Collections
Subscriptions
Cloud services
Advance Steel
Revit®
Autocad®

GRAITEC GROUP 2018 | WE'VE UPDATED OUR PRIVACY NOTICE - Click here to find out more about how we collect, store and handle your personal data and your rights.