Veröffentlicht Mon, 18 Feb 2013 15:09:52 GMT von Krzysztof Sojka
Nach der Erstellung der Verbindung mit Mastermodell habe ich die notwendige Elemente auszuchecken versucht. Leider nach dem Auschecken sind die verschwunden (waren diese Elemente nicht mehr sichtbar). Hat mir auch so etwas passiert, dass nach dem richtigen Auschecken, konnte ich leider nicht die gesperrte Modellansichten oder Suchabfragen benutzen (ich konnte die Sperrung nicht aufheben).
Ich erstelle eine Verbindung mit dem Modell, der auf dem Server (im Netz) liegt. Ich habe verbundene Datei sowohl im Netz als auch am meinen Rechner abzuspeichern versucht. Ich benutze AS mit Autocad Architecture 2010.
Was könnte der Grund sein? 
MfG
Krzysztof Sojka
Veröffentlicht Tue, 19 Feb 2013 16:27:38 GMT von
HAllo Herr Sojka,

aus der Ferne ölässt sich schlecht sagen, was genau dafür die Ursache ist. Wurden eventuell während Sie an den ausgecheckten Objekten gearbeitet haben, im Mastermodell direkt Änderungen durchgeführt (Teile gelöscht oder verändert) ? Dies sollte unter keinen Umständen passieren. Wenn Teile ausgecheckt sind, sollte das Mastermodell nicht verändert werden. Der User, der das MAstermodell betreut, sollte sich dann auch als User am Modell einchecken und den von ihm zu bearbeitenden Bereich auschecken.

Eventuell sollten SIe einmal mit unserer Hotline einen Termin vereinbaren, um über die Fernwartung das Problem vorzuführen.

Mit freundlichen Grüßen

Udo Hädicke

Sie müssen angemeldet sein, um Beträge posten zu können.

GRAITEC Services
Training
Consulting
Kundenservice
Kostenlose Testversionen
GRAITEC Produkte
Advance Design
Advance Workshop
Advance BIM Designers
PowerPack for Revit®
PowerPack for Advance Steel
Autodesk Produkte
Collections
Subscriptions
Cloud services
Advance Steel
Revit®
Autocad®

GRAITEC GROUP 2018 | WE'VE UPDATED OUR PRIVACY NOTICE - Click here to find out more about how we collect, store and handle your personal data and your rights.