Veröffentlicht Fri, 05 Nov 2010 13:52:10 GMT von Petra Winzheimer
Ich möchte Advance Stahlbau mit AutoCad 2011 installieren.
Muss ich zuerst Advance Release 2010 installieren und dann das ServicePack4 oder beinhaltet das ServicePack 4 das aktuelleste Programm?
Danke für Ihre Hilfe
Veröffentlicht Fri, 05 Nov 2010 14:24:47 GMT von
Hallo,
Falls Sie AS 2010 schon auf Ihrem Rechner haben, brauchen Sie nur noch das SP4 zu installieren.
Falls nicht zuerst AS2010 dann das SP4 installieren.

MfG

Aylin Aslaner

Sie müssen angemeldet sein, um Beträge posten zu können.

GRAITEC Services
Training
Consulting
Kundenservice
Kostenlose Testversionen
GRAITEC Produkte
Advance Design
Advance Workshop
Advance BIM Designers
PowerPack for Revit®
PowerPack for Advance Steel
Autodesk Produkte
Collections
Subscriptions
Cloud services
Advance Steel
Revit®
Autocad®

GRAITEC GROUP 2018 | WE'VE UPDATED OUR PRIVACY NOTICE - Click here to find out more about how we collect, store and handle your personal data and your rights.